Control de crucero no se enciende

Todo lo relacionado con la tercera generación del Clio. ¡Desde el TCE hasta los 203 cv del RS!

Moderadores: YoYo, Moderadores

Responder
ajeb
Amateur
Amateur
Mensajes: 23
Registrado: 15 Feb 2017, 09:04
Coche: Renault Clio Dynamique 1.4 16v 98cv

Control de crucero no se enciende

Mensaje por ajeb »

Buenos días, tras la liada de mí parabrisas y solucionarlo en la casa, me he dado cuenta en un viaje reciente de que el control de crucero no funciona. He buscado en el foro pero a la mayoría les enciende y luego no les deja activarlo. En mí caso ni siquiera se enciende la luz en el tablero. Creo que es algo de fusibles de nuevo o del botón. Si a alguien le ha pasado o puede tener alguna idea...
monster23
Amateur
Amateur
Mensajes: 21
Registrado: 22 Ago 2011, 17:04
Coche: Clio 3 1.5 dCi

Control de crucero no se enciende

Mensaje por monster23 »

Comprueba el pulsador sobre el pedal del embrague.

Enviado desde mí Moto G 2014 mediante Tapatalk
ajeb
Amateur
Amateur
Mensajes: 23
Registrado: 15 Feb 2017, 09:04
Coche: Renault Clio Dynamique 1.4 16v 98cv

Re: Control de crucero no se enciende

Mensaje por ajeb »

monster23 escribió:Comprueba el pulsador sobre el pedal del embrague.

Enviado desde mí Moto G 2014 mediante Tapatalk
Perdona mí tardanza, pero comprobé el pulsador y todo bien. No tengo tiempo pero creo que va a ser tema de fusible (o más bien soy un vago y lo he ido dejando).
yesverywell
Amateur
Amateur
Mensajes: 27
Registrado: 13 Jun 2009, 01:16
Coche: Clio 1.5 dCi 80cv Community 2005
Ubicación: Motril (Granada)

Re: Control de crucero no se enciende

Mensaje por yesverywell »

ajeb escribió: 10 Ene 2018, 09:01
monster23 escribió:Comprueba el pulsador sobre el pedal del embrague.

Enviado desde mí Moto G 2014 mediante Tapatalk
Perdona mí tardanza, pero comprobé el pulsador y todo bien. No tengo tiempo pero creo que va a ser tema de fusible (o más bien soy un vago y lo he ido dejando).
Buenas te acuerdas de como arreglastes el control de crucero?
junillo
Loco por el Clio
Loco por el Clio
Mensajes: 569
Registrado: 26 Sep 2010, 19:25
Coche: Clio III 1.4 16v F. I
Ubicación: Palma de Mallorca

Re: Control de crucero no se enciende

Mensaje por junillo »

Has comprobado el fusible en si?
En la caja de fusibles?

SLSD
laikapeke
Amateur
Amateur
Mensajes: 18
Registrado: 07 Nov 2012, 10:22
Coche: Clio Grand Tour Yahoo 1.5 dCi 75cv

Re: Control de crucero no se enciende

Mensaje por laikapeke »

como arreglastes el control de crucero?
yesverywell
Amateur
Amateur
Mensajes: 27
Registrado: 13 Jun 2009, 01:16
Coche: Clio 1.5 dCi 80cv Community 2005
Ubicación: Motril (Granada)

Re: Control de crucero no se enciende

Mensaje por yesverywell »

laikapeke escribió: 19 Nov 2023, 18:45 como arreglastes el control de crucero?
No pude arreglarlo aun la verdad
Txoros
Amateur
Amateur
Mensajes: 2
Registrado: 11 Jul 2024, 22:17
Coche: Clio III 1.4 16v

Re: Control de crucero no se enciende

Mensaje por Txoros »

Buenas tardes
Igual hay que programar el control de crucero? El mío también lleva los mandos en el volante pero no funcionan.No sé si trae preinstalacion hecha de serie y solo sería programar
daxo
Amateur
Amateur
Mensajes: 13
Registrado: 05 May 2008, 21:20

Re: Control de crucero no se enciende

Mensaje por daxo »

Buenas,

Esto me pasó tras sustituir el mando del limpia parabrisas por uno de desguace debido a un cortocircuito en este (fallo de humo blanco de mando del limpia parabrisas https://clubclio.com/viewtopic.php?t=82301).

No me percate hasta pasado un tiempo así que no se me ocurrió asociar el fallo del control de crucero a la sustitución del mando. Probe sustituir los pulsadores de freno y embrague y mismo comportamiento.

Tras la repetición del mismo fallo en el mando del limpia, de nuevo lo reemplace por otro de desguace, está vez, al montarlo no funcionaba la pita, total, compré uno nuevo en autodoc por 140€-160€ y solucionado. Tras 3 años sin regulador, recuperado.

Saludos!
No tienes los permisos requeridos para ver los archivos adjuntos a este mensaje.
Responder