Clio 1.9D que no quiere arrancar

Temas específicos sobre motores diesel o gasoleo.
¿Quien quiere un "TDi" cuando puede tener un "DCi"?

Moderadores: YoYo, Moderadores

Responder
JaV1
Amigo del Clio
Amigo del Clio
Mensajes: 59
Registrado: 27 Sep 2014, 21:17
Coche: Clio 2 Fase 1
Ubicación: Lepe
Contactar:

Clio 1.9D que no quiere arrancar

Mensaje por JaV1 »

Buenas tardes chicos, pido ayuda porque esto ya me está sobrepasando.


El año pasado en agosto ( si en 2021 ), iba con mi cliete por la autopista, se partió la correa del alternador con la mala suerte que se metió con la distribución... y su respectiva avería de bielas, árbol de levas... etc etc...

Total... como mi mujer trabaja en un instituto con FP de mecánica, los chicos de allí se ofrecieron a hacérmelo ellos mismos sin cobrar mano de obra, solo que le pusiera las piezas...
Por lo que entonces decidí darle otra oportunidad al cliete antes de mandarlo al desguace, porque arreglar esa avería desde un taller... era más caro que el coche...

Por lo que fuimos al desguace y pillamos una culata entera, se mandó a planificar y a comprobar ( 150€ la culata más otros 150€ lo demás ).

Los chicos lo montaron, lo miraron todo al dedillo varias veces y el cliete no quiere arrancar bien.

Solo arranca si le echamos Autoarranque o limpia frenos en la admisión de aire.

Ellos y sus profesores se dieron por vencidos, ya que volvieron a desmontar culata por si habían colocado algo mal o pasaba algo allí dentro, pero nada, estaba todo bien.

Le miraron la compresión y tiene la misma en los 4 cilindros, le hemos comprobado la bomba inyectora e incluso cambiado por otra de desguace y nada.

No quiere arrancar, y cuando lo forzamos con el limpia frenos, echa mucho humo por el escape y va como con tironeo.

¿Alguien sabría decirme qué le puede pasar?? o ¿a alguien más le ha pasado algo parecido?

Lo he llevado a un taller, después de todo esto, pero el chaval del taller lo ha mirado por todos lados y dice que tampoco sabe, y que quiere volver a desmontar la culata a ver... le he pedido que cambie el sensor del cigueñal a ver, pero estoy a la espera.

Gracias y un saludo
JaV1
Amigo del Clio
Amigo del Clio
Mensajes: 59
Registrado: 27 Sep 2014, 21:17
Coche: Clio 2 Fase 1
Ubicación: Lepe
Contactar:

Re: Clio 1.9D que no quiere arrancar

Mensaje por JaV1 »

Buenas!!

Me respondo a mi mismo, para que todo el que llegue por detrás pueda tambien tener la idea y solución.

Al final eran los tubitos que van de la bomba a los inyectores, que me cambiaron una y le pusieron otra de un megane y es por el puñetero tubo.


Por si le sirve a alguien.

Un saludo.
jrazutro
Amigo del Clio
Amigo del Clio
Mensajes: 138
Registrado: 05 Jul 2019, 02:21
Coche: Clio Mio 1.2 16V D4F 5 puertas 2014

Re: Clio 1.9D que no quiere arrancar

Mensaje por jrazutro »

Gracias por compartir la solución!
Avatar de Usuario
pepeferretero
El Molinillo
El Molinillo
Mensajes: 3987
Registrado: 20 Sep 2014, 13:34
Coche: Clio II Fase 3 1.2 16v 75cv + Scenic III Fase 1 1.4 16v TCe 130cv
Ubicación: Galicia

Re: Clio 1.9D que no quiere arrancar

Mensaje por pepeferretero »

jrazutro escribió: 21 Jul 2023, 17:30 Gracias por compartir la solución!
+1
Con el Renault 5 Maxiturbo se te ponían de corbata, así textualmente. Carlos Sainz.
"Los hombres buenos se suicidan, los valientes se casan y mueren lentamente"

Planos de despiece Renault
Todas las Generacioes del Clio. Información técnica y fotos.

Imagen
DanielFG
Amateur
Amateur
Mensajes: 1
Registrado: 03 Dic 2023, 10:49
Coche: Scenic 1.9dci

Re: Clio 1.9D que no quiere arrancar

Mensaje por DanielFG »

Buenos días, soy nuevo en el foro, llegué buscando por internet un milagro y vi esta publicación y creo que algo así puede estarme volviendo loco a mi.
No concegui un apartado especial para hacer presentación, así que pido disculpas de antemano si hago algo indebido.
Yo no tengo un Clio tengo una Scenic de las primeras con motor 1.9dci, se rompió el motor y me pusieron uno de desguase(creo que de un Megane) el hecho es que nadie la a podido encender, no genera presión de alta la bomba de gasoil.
Se que algunas cosas no eran iguales de un motor a otro y al ver la solucion sobre el tubo, estoy pensando que a de ser algo de eso.
Pero no entiendo muy bien que es lo que debo mirar porque a pasado tanto tiempo y han tocado tanto, que no tengo manera de saber que es mío y que no.
Por favor podría ayudarme explicándome un poco más la respuesta del problema y la solución, es que se me hace abstracto, me imagino que será que el tubo de retorno es diferente y se va la presión o algo parecido. Pero por más que miro no entiendo que es lo que no es igual y tampoco conozco a nadie que tenga un coche igual y me permita ver.
Muchas gracias a todos los participantes del foro y en especial a JaV1 por haber colocado la solución al problema.
Espero esten todos muy bien y muchas gracias de antemano.
Responder