Luces cuadro encendidas después de arrancar

Todo lo relacionado con los primeros Clios que salieron al mercado, desde los comienzos hasta el maravilloso Williams.

Moderadores: YoYo, Moderadores

Responder
Pinikis
Amateur
Amateur
Mensajes: 2
Registrado: 31 Dic 2023, 13:07
Coche: Clio 1.4 RT

Luces cuadro encendidas después de arrancar

Mensaje por Pinikis »

Hola,

Tengo un 1.4 carburación del 90 y desde hace unos días tras arrancar, no se apaga el indicador de nivel de aceite, el indicador de presión de aceite (la aceitera roja) y el indicador de temperatura del anticongelante; es decir, el cuadro no se entera de que el motor está arrancado y me marca todo igual que cuando está con el contacto puesto.

Alguna idea de por dónde empezar a mirar?

Gracias!
Avatar de Usuario
NeTcUcO
Apostol del Clio Gurú Nº2
Apostol del Clio Gurú Nº2
Mensajes: 21104
Registrado: 26 Ene 2004, 00:29
Coche: Renault Clio RS 182 ('04), Renault Clio I 1.8 S ('93), Seat Toledo 1.6i (MK2) ('97), Dodge 3700GT ('73), Honda SW-T600 ('13), Honda CB1100EX ('19)
Ubicación: Sevilla

Re: Luces cuadro encendidas después de arrancar

Mensaje por NeTcUcO »

Pinikis escribió: 31 Dic 2023, 13:46 Hola,

Tengo un 1.4 carburación del 90 y desde hace unos días tras arrancar, no se apaga el indicador de nivel de aceite, el indicador de presión de aceite (la aceitera roja) y el indicador de temperatura del anticongelante; es decir, el cuadro no se entera de que el motor está arrancado y me marca todo igual que cuando está con el contacto puesto.

Alguna idea de por dónde empezar a mirar?

Gracias!
Hola!

Empezaría por mirar las conexiones a dichos sensores, el de aceite esta clavado al lado del filtro de aceite y el de anticongelante en un lateral de la culata.

Desenchufa los conectores, y vuélvelos a conectar y prueba.

Seguidamente si sigue sin funcionar cambiaría los sensores.

Cuidado sobre todo con la presión de aceite!

Un saludo y ya nos vas contando!
El Rey de la Bachata: French technology.....seven years later....
Adjunto a la Presidencia del Club de la Boina (Racing Team Edition)
Imagen
Avatar de Usuario
pepeferretero
El Molinillo
El Molinillo
Mensajes: 3965
Registrado: 20 Sep 2014, 13:34
Coche: Clio II Fase 3 1.2 16v 75cv + Scenic III Fase 1 1.4 16v TCe 130cv
Ubicación: Galicia

Re: Luces cuadro encendidas después de arrancar

Mensaje por pepeferretero »

Yo desconectaría el negativo de la batería, la dejaría 5 minutos y volvería a conectar todo.

Un saludo.
Con el Renault 5 Maxiturbo se te ponían de corbata, así textualmente. Carlos Sainz.
"Los hombres buenos se suicidan, los valientes se casan y mueren lentamente"

Planos de despiece Renault
Todas las Generacioes del Clio. Información técnica y fotos.

Imagen
Responder