Poniendo mi Energy 1200 carburado a punto...

Todo lo relacionado con los primeros Clios que salieron al mercado, desde los comienzos hasta el maravilloso Williams.

Moderadores: YoYo, Moderadores

Avatar de Usuario
Jastei
Cliero anónimo
Cliero anónimo
Mensajes: 12402
Registrado: 01 May 2004, 19:32
Coche: Clio I 1.2 RN '92 Lancia Delta 1.6 GTie '91

Poniendo mí Energy 1200 carburado a punto...

Mensaje por Jastei »

Bueno, mí coche lleva en el taller desde el martes...

Ten?a un poro en la junta de la culata y el coche deb?a perder compresión, porque tiraba algo menos que antes...

Le están cambiando la junta de la culata y la correa de la distribución y tensor. Por cierto, que la correa y tensor se supone que tenían unos 25.000 kms y 3 años y el tensor estaba jodido!!!

Claro, que la junta de la culata también tenía esos kms y mirad como estaba... empiezo a sospechar del taller donde lo hicieron...

La culata me la han planificado y, ya puestos, me han limpiado el carburador. Para mí sorpresa dicen que tenía una cantidad de mierda impresionante xD Me lo han enseñado limpito y tiene muy buena pinta, jeje...

Me lo han enseñado todo, pero me he llevado la cámara de fotos sin pilas :- ( Si mañana cuando vaya est? todavía sin montar tomar? algunas fotos, pero lo dudo mucho...

Dice mí mecánico que los pistones tienen un pelín de holgura, pero que es normal con esos kilómetros, y que cuando el coche se calienta se quita.

Por cierto, el circuito de refrigeración est? lleno de mierda por dentro xD

En fin, se supone que mañana estar? todo y me ir? con el motor "rejuvenecido" para Málaga :- )
?Y con reglaje de taqu?s! A ver si va a dejar de sonar a Renault el pobre xD

Luego pues lo típico: aceite, refrigerante, filtros, buj?as... y el silentblock inferior que est? jodido xD
Imagen

Consumo Clio I 1.2 RN 60cv: Imagen
Consumo Delta 1.6 GTie 108cv: Imagen
Eviscerador
Fanatico del Clio
Fanatico del Clio
Mensajes: 1030
Registrado: 06 Sep 2006, 16:47
Coche: Honda Accord 2.0 Vtec (In memoriam:Clio I 1.4 S)
Ubicación: Sabadell

Re: Poniendo mí Energy 1200 carburado a punto...

Mensaje por Eviscerador »

Jastei escribió:
Por cierto, el circuito de refrigeración est? lleno de mierda por dentro xD

?Y con reglaje de taqu?s! A ver si va a dejar de sonar a Renault el pobre xD
Lo primero creo que era marca patentada no?? jajajaja

Lo segundo... dios, a mí la gente me ha llegado a preguntar si era diesel el coche...pero bueno, mí mecánico me dijo que iba a durar 3 meses así... así que paso de meterle nada, total, no es nada malo, solo suena.. jajajaja
Socio Club Clio N? 1066
Socio N?1 y fundador "Palomiteros en acci?n" Imagen
Socio N?5 "Copilota para Sinerordino ya!"
Socio N?5 "Netcuco moderador"
AdrianG
Dios del Clio
Dios del Clio
Mensajes: 11564
Registrado: 06 Sep 2005, 18:34
Coche: 2.2 dCi 80
Ubicación: Málaga, Sun Coast

Mensaje por AdrianG »

eso, lo estas dejando, como se dice en mí tierra matizaoooo. eso es que esta muy guapo!

de vez en cuando viene bien hacerle eso al coche, sobre todo si se usa poquito como me imagino....
Conoce mi boqueron aqui
ImagenImagenSocio 878Imagen
RuBeNcHoF
Dios del Clio
Dios del Clio
Mensajes: 1553
Registrado: 19 May 2006, 10:57
Coche: Clio I 1.4RT 80cv Xantia II 2.0i 16v 137cv
Ubicación: Madrid

Mensaje por RuBeNcHoF »

Ay,ay...lo vas a dejar nuevo...echo un chaval :D Por cierto Jastei, donde lo llevas? Me da la impresion de que es de confianza tu taller... :wink:
Imagen
Imagen**No subestimes el poder de un Clio**Imagen
Imagen --->ImagenN? Socio--->1109
NEXUS
Loco por el Clio
Loco por el Clio
Mensajes: 567
Registrado: 09 May 2006, 12:59
Coche: Clio I 1.2 (D7F) 60cv // R19 16v 1.8 (F7P) 137cv
Ubicación: Málaga

Mensaje por NEXUS »

Que envidia sana Jastei, yo lo único que me va a dar tiempo a hacer es lavarlo, jejeje, y ya veremos como se queda.
Avatar de Usuario
Jastei
Cliero anónimo
Cliero anónimo
Mensajes: 12402
Registrado: 01 May 2004, 19:32
Coche: Clio I 1.2 RN '92 Lancia Delta 1.6 GTie '91

Mensaje por Jastei »

Bueno, hoy he podido hacer unas fotos, pero he llegado tarde y ya estaba puesta la culata...

Esto es la culata colocada sobre el bloque con los tornillos ya puestos. La tapa de balancines todavía no est? puesta. Los colectores de escape todavía no están puestos.
El ?rbol de levas est? en el centro:
Imagen

Esto es el carburador monocuerpo Pierburg recién limpiado. Est? colocado en su sitio pero todavía no tiene los tubos enganchados:
Imagen

Detalle de la culata de 8 v?lvulas:
Imagen

Y aquí con la tapa de balancines ya colocada. Ah? est? el logo que tengo yo en la firma :- )
Imagen

Chof escribió:Por cierto Jastei, donde lo llevas? Me da la impresion de que es de confianza tu taller... :wink:
Chof, lo llevo a un taller de aquí de Vallecas y s?, estoy muy contento con ellos :- ) No es muy barato, pero tampoco muy caro... y trabajan bien.

Si te apetece llevarlo me lo comentas y te acompa?o y te los presento...
Eviscerador escribió:Lo segundo... dios, a mí la gente me ha llegado a preguntar si era diesel el coche...pero bueno, mí mecánico me dijo que iba a durar 3 meses así... así que paso de meterle nada, total, no es nada malo, solo suena.. jajajaja
Hay un aditivo especial que le echan al aceite y dejan de sonar los taqu?s... yo lo he visto y es milagroso xD
A mí coche es que no le suenan mucho... pero si tanto te suenan, igual te conven?a echérselo...
Imagen

Consumo Clio I 1.2 RN 60cv: Imagen
Consumo Delta 1.6 GTie 108cv: Imagen
RuBeNcHoF
Dios del Clio
Dios del Clio
Mensajes: 1553
Registrado: 19 May 2006, 10:57
Coche: Clio I 1.4RT 80cv Xantia II 2.0i 16v 137cv
Ubicación: Madrid

Mensaje por RuBeNcHoF »

:shock: el carburador te lo han dejado impoluto, nuevo...eso es una limpieza del carburador...y todo muy limpito en general...si parece que trabajan bien y además muy limpios...pues el día que tenga que hacer algo serio al coche te aviso, además me pilla al lado... :wink:

Bueno pues que te dure mucho y al disfrutarlo!!! :wink:
Imagen
Imagen**No subestimes el poder de un Clio**Imagen
Imagen --->ImagenN? Socio--->1109
Eviscerador
Fanatico del Clio
Fanatico del Clio
Mensajes: 1030
Registrado: 06 Sep 2006, 16:47
Coche: Honda Accord 2.0 Vtec (In memoriam:Clio I 1.4 S)
Ubicación: Sabadell

Mensaje por Eviscerador »

Jastei escribió:
Eviscerador escribió:Lo segundo... dios, a mí la gente me ha llegado a preguntar si era diesel el coche...pero bueno, mí mecánico me dijo que iba a durar 3 meses así... así que paso de meterle nada, total, no es nada malo, solo suena.. jajajaja
Hay un aditivo especial que le echan al aceite y dejan de sonar los taqu?s... yo lo he visto y es milagroso xD
A mí coche es que no le suenan mucho... pero si tanto te suenan, igual te conven?a echérselo...
Que aditivo es? porque cambiaré el aceite dentro de 2000 km, así que igual me sale a cuenta echarselo.

No es que suene mucho, pero hay veces, sobre todo en frio, que parece un diesel de verdad... jajajaja.
Socio Club Clio N? 1066
Socio N?1 y fundador "Palomiteros en acci?n" Imagen
Socio N?5 "Copilota para Sinerordino ya!"
Socio N?5 "Netcuco moderador"
MaxRockatansky
Loco por el Clio
Loco por el Clio
Mensajes: 682
Registrado: 30 Jul 2006, 04:23
Coche: Clio I Fase II 1.4 S
Ubicación: Trapagaran
Contactar:

Mensaje por MaxRockatansky »

y cuanto te a salido todo eso? es que es posible que yo tengo ek cambiar la junta en breve ( beberse el aceite en unos 7000km no me suena muy normal, y en el suelo nunca ay mancha.....)
Haz la guerra en la cama y el amor donde a ti te de la gana ( Txus. Mago de Oz )
Socio n? 1044
Socio N? 1 de la plataforma pro-Clio"S"
Pincha aqui para conocer a la "Pulga Blanca. "S" POWER!
Tengo el corazon dividido entre un ovalo azul y un rombo de plata
Eviscerador
Fanatico del Clio
Fanatico del Clio
Mensajes: 1030
Registrado: 06 Sep 2006, 16:47
Coche: Honda Accord 2.0 Vtec (In memoriam:Clio I 1.4 S)
Ubicación: Sabadell

Mensaje por Eviscerador »

MaxRockatansky escribió:y cuanto te a salido todo eso? es que es posible que yo tengo ek cambiar la junta en breve ( beberse el aceite en unos 7000km no me suena muy normal, y en el suelo nunca ay mancha.....)
Si que tiene pinta de que se te filtra, pero igual no es la junta, igual son los segmentos, que se te filtra a la cámara de combustión.

Si se bebe el aceite por la junta de culata, tendrias "arcoiris" en el vaso de expansión.

Yo pienso que igual tienes problemas de segmentos, y el aceite se te quema en la combustión.

Te sale humo negro por el tubo de escape??
Socio Club Clio N? 1066
Socio N?1 y fundador "Palomiteros en acci?n" Imagen
Socio N?5 "Copilota para Sinerordino ya!"
Socio N?5 "Netcuco moderador"
MaxRockatansky
Loco por el Clio
Loco por el Clio
Mensajes: 682
Registrado: 30 Jul 2006, 04:23
Coche: Clio I Fase II 1.4 S
Ubicación: Trapagaran
Contactar:

Mensaje por MaxRockatansky »

pues arcoiris no e visto ninguno y no me efijado mucho enel humo pero no e visto que salga escesivamente negro ni nada por el estilo... también me habían comentado lo de los segmentos... sabéis lo que eme puede salir la averia si es la junta o si es lo de los segmentos?
Haz la guerra en la cama y el amor donde a ti te de la gana ( Txus. Mago de Oz )
Socio n? 1044
Socio N? 1 de la plataforma pro-Clio"S"
Pincha aqui para conocer a la "Pulga Blanca. "S" POWER!
Tengo el corazon dividido entre un ovalo azul y un rombo de plata
Avatar de Usuario
Jastei
Cliero anónimo
Cliero anónimo
Mensajes: 12402
Registrado: 01 May 2004, 19:32
Coche: Clio I 1.2 RN '92 Lancia Delta 1.6 GTie '91

Mensaje por Jastei »

JO-DER, JO-DER, JO-DER

Bueno, acabo de llegar a casa... esta tarde me han dado el coche en el taller y estoy alucinando con como va el coche!!!!!

En la vida lo había visto están bien xD

?????Joder, que suave va y como tira!!!!!
A ver que tal los consumos mañana en el viaje a Málaga, pero es que es impresionante!!!!


Bueno, contestando:

Chof, lo del taller, si te apetece, cuando quieras...

Eviscerador, la semana que viene les pregunto para que me digan la marca producto...

MaxRockatansky, la broma ha salido por bastante dinero... unos 700?, pero teniendo en cuenta que también le he hecho alguna cosilla mas... el cable del acelerador cambiado, la limpieza de carburador, cambio de aceite y filtros... solo la junta de culata es menos dinero, y también depende de si planificas la culata y de si cambias la correa y el tensor...
De todas formas, si no te gasta anticongelante me da que tu problema es de otro tipo...



????Joder, que contento estoy de como se ha quedado!!!!!
Imagen

Consumo Clio I 1.2 RN 60cv: Imagen
Consumo Delta 1.6 GTie 108cv: Imagen
Chiky
Loco por el Clio
Loco por el Clio
Mensajes: 318
Registrado: 18 Mar 2006, 15:43
Coche: Clio I (1.9) Fase III blanco
Ubicación: Córdoba

Mensaje por Chiky »

Así me gusta a mí!!!Que nunca mueran los Clios!!!!
Tiene buenísima pinta tío!!!Me alegro mucho.
Se te esta quedando nuevo,si señor un energy con clase..
MASKA
Loco por el Clio
Loco por el Clio
Mensajes: 418
Registrado: 08 Feb 2006, 01:28
Coche: Ex-Clio 1.4 Apple S,Clio 1.4 S,Peugeot 306 Hdi,Daf Cf 75 310Cv
Ubicación: Sabadell,BCN
Contactar:

Mensaje por MASKA »

Me alegro de que el coche te vaya están bien como dices, como tu sabes también tuve un problema yo con la culata pero no fue de ese tipo, lo mío fue por obligacion ya que rompi correa.
La verdad es que cuando le haces eso se nota un montón.A mí me cambiaron Junta culata,Junta colectores,4 Valvulas,Rectificar y pulir cluata,tapa de delco correas y un largo etc........
De precio te ha salido muy bien a mí me salió la broma por 900? mao o menos pero merecio la pena.Disfruta de tu pequeñin Jastei que el se lo merece.
Saludos, cuidate muchacho.....CHIAOOOOO
In Memory-ImagenImagenImagen
AdrianG
Dios del Clio
Dios del Clio
Mensajes: 11564
Registrado: 06 Sep 2005, 18:34
Coche: 2.2 dCi 80
Ubicación: Málaga, Sun Coast

Mensaje por AdrianG »

comenta consumos y demás como ha salido.....
Conoce mi boqueron aqui
ImagenImagenSocio 878Imagen
Responder