Restauración y swap de mi clio 1.2

Todo lo relacionado con los primeros Clios que salieron al mercado, desde los comienzos hasta el maravilloso Williams.

Moderadores: YoYo, Moderadores

JoseMVV
Dios del Clio
Dios del Clio
Mensajes: 4645
Registrado: 24 Mar 2012, 21:00
Coche: Clio 2 AE / Laguna 4Control / Godzilla / Giant Trance 2
Ubicación: Jijona

Re: Restauración y swap de mí Clio 1.2

Mensaje por JoseMVV »

Yo con el nivel de detalle que veo que te gustan las cosas si lo abriria, mas que nada para limpiarlo todo, y una mecanizadita suave de puertos de culata nunca viene mal.
Tienes las bobinas de la serie que fallaban, te tocará cambiarlas en no mucho por las del capuchon verde.
Y joder que estas modo restauración tomatelo con calma jaja ya que te ha costado poco el motor, dejalo perfecto... y hazle las cositas baratas que aumentan rendimiento ya que lo tienes abierto... pulir conductos de escape, subir RC aligerar volante de inercia... etc
La caja cambia los retenes si o si, suelen fugar y como te pillé una fuga con todo montado te vas a entretener un buen rato.
El embrague lo tienes a media vida un poquito mas.
Clio Always Evolving :sisi2
http://www.clubclio.com/vie ... =2&t=81155

Amante del mundo del Motor con 2 Cochi di fransia y Godzilla
Avatar de Usuario
aces3
Amateur
Amateur
Mensajes: 47
Registrado: 07 Abr 2020, 14:40
Coche: Renault Clio I
Ubicación: A Coruña

Re: Restauración y swap de mí Clio 1.2

Mensaje por aces3 »

JoseMVV escribió:Yo con el nivel de detalle que veo que te gustan las cosas si lo abriria, mas que nada para limpiarlo todo, y una mecanizadita suave de puertos de culata nunca viene mal.
Tienes las bobinas de la serie que fallaban, te tocará cambiarlas en no mucho por las del capuchon verde.
Y joder que estas modo restauración tomatelo con calma jaja ya que te ha costado poco el motor, dejalo perfecto... y hazle las cositas baratas que aumentan rendimiento ya que lo tienes abierto... pulir conductos de escape, subir RC aligerar volante de inercia... etc
La caja cambia los retenes si o si, suelen fugar y como te pillé una fuga con todo montado te vas a entretener un buen rato.
El embrague lo tienes a media vida un poquito mas.
Ya, tío... A ti no te falta razón y a mí no me faltan ganas. Pero tengo el proyecto andando y muy poco tiempo para hacer las cosas. Date cuenta de que para mí, abrir el motor, desmontarlo, llevarlo a los rectificados y volver a montarlo me lleva a lo poco 3 semanas o 1 mes. Solo tengo un fin de semana bueno cada dos semanas, y si me pongo a esperar piezas y a desmontar y montar otras al final me acabará llevando un año lo que tenía a 4 meses vista.

Ahora quiero meter lo básico (retenes, correas, juntas de admisión y escape, bujías...), darle un toque de lija y pintura a todo y homologar cuanto antes...

Enviado desde mí MAR-LX1A mediante Tapatalk
Avatar de Usuario
aces3
Amateur
Amateur
Mensajes: 47
Registrado: 07 Abr 2020, 14:40
Coche: Renault Clio I
Ubicación: A Coruña

Restauración y swap de mí Clio 1.2

Mensaje por aces3 »

Buenas tardes a todos!!

Hoy, un par de quebraderos de cabeza más.

El primero y más importante para que el motor funcione bien: la correa del alternador.
En la imagen veis el esquema de serie: sale de la polea de cigüeñal (A), pasa por el tensor (T), sube hasta la bomba de dirección (D), baja al rodillo inverosor (E), media vuelta hacia el alternador (C), luego abajo al compresor de aire acondicionado (B) y 'a casa'...
Imagen

Pues vale. Todo bien y todo muy fácil de entender de no ser por un asunto: mí bomba de dirección es eléctrica y no tengo aire acondicionado ni intención de metérselo. Vivo al lado del mar en Galicia, no en Córdoba.
Por tanto sin estos dos elementos, a mí polea del cigüeñal solo le queda un trabajo que hacer, y es mover el alternador, nada más.

Con un hilo de pesca tomé la medida de la correa SIN TENSOR para ver si había alguna en esa medida que fuese elástica. De esta forma me ahorraría el peso del tensor y tener que cambiarle la polea, que la tiene gripada igual que el inversor (E). Pero no hay. La más cercana (en elástica) era 9cm más grande, lo que me obligaría a suplementar el alternador unos 4,5cm de su soporte y eso, aparte de una soberana chapuza (que habelas hailas eh, no soy yo aquí ejemplo de nada) habría que dejarlo muy fino para que la correa después no trabajase trasvirada. Y además pues algo muy básico: el vano motor de mí Clio, ventilador del radiador fuera, tiene 66cm entre el citado radiador y la chapa de salpicadero. El motor nuevo con el alternador tiene casi 64cm. Chapuza inviable.

Entonces sin la posibilidad de meter una elástica, ahora tengo la duda de si utilizando el tensor y pasando la correa como muestro en la imagen esa casera, la correa no se rozará consigo misma al venir de vuelta.
Imagen

Otra opcióm sería meter el rodillo E, ya que cuando la correa vuelve del alternador al cigüeñal parece según la imagen que me la apartaría un poco de sí misma. Este caso lo estudiaré este finde con todo montado y un cable simulando el recorrido de la correa, porque es algo que me preocupa un poco.

Y vamos con el último tema: CHUCHES!!!!!

Resulta que al final no pueden homologarme el escape lateral, aunque matizo esto: No puedo ir a la homologación del swap con el lateral. Puedo llevar uno deportivo y homologado para el motor donante, pero tiene que tener sus debidos papeles, estar realizado por un fabricante y llevar el mismo esquema que el coche donante: oséase, salir por la defensa.
Ya una vez homologado el swap se podría meter en ficha el escape lateral, pero siempre a posteriori.
Esto según voy escribiendo me dá la sensación de que ya lo había puesto en un post anterior, pero no lo recuerdo.

Pues la chuche van a ser dos, en realidad:
-Linea con salida trasera para homologar
-Y ya que voy allí pues otra línea con salida lateral.

Las vamos a hacer de tal forma que el bombo trasero se pueda sacar de la ubicación original y poner en el tramo central a continuación del intermedio. Esto supone un par de empates más en cada línea pero me ahorro un silencioso a mayores.
Ambos escapes fabricadas a medida en inox pulido, que no se respire miseria jajaj

Y el belén quedaría tal que esto, como bien ha esbozado el fabricante...Imagen

Pues por hoy esto es todo, amigos. Ya sabéis, sed buenos.
Un saludo

Enviado desde mí MAR-LX1A mediante Tapatalk
JoseMVV
Dios del Clio
Dios del Clio
Mensajes: 4645
Registrado: 24 Mar 2012, 21:00
Coche: Clio 2 AE / Laguna 4Control / Godzilla / Giant Trance 2
Ubicación: Jijona

Re: Restauración y swap de mí Clio 1.2

Mensaje por JoseMVV »

Puueess...
Yo en tu lugar pasaría la bomba eléctrica a mecánica que pesa bastante menos que la electrohidraulica (que pesa un quintal) y te permite poner un alternador mucho menor con otro ahorro de peso... teniendo ya la cremallera hidraúlica solo tienes que cambiar las conducciones.

Para poner eso necesitas el soporte motor del Clio 2 que sale con bomba de hidraúlica y alternador sin aire acondicionado... te lo voy a poner bien fácil: Soporte 7700273712 y la correa 8200841132... este solo lleva un tensor y no dos, queda bastante compacto, mas que en tu configuración donde el alternador queda muy adelantado para dejar hueco al compresor.
Soporte para solo alternador no hay ya que el 1.6 el cabron se ve que iba siempre con bomba hidraúlica.
Las correas elasticas con alternadores que arrastran una bomba hidraúlica no suelen tener la tracción suficiente y suelen patinar con tanta carga, dan el avío pero no son milagrosas.
Clio Always Evolving :sisi2
http://www.clubclio.com/vie ... =2&t=81155

Amante del mundo del Motor con 2 Cochi di fransia y Godzilla
JoseMVV
Dios del Clio
Dios del Clio
Mensajes: 4645
Registrado: 24 Mar 2012, 21:00
Coche: Clio 2 AE / Laguna 4Control / Godzilla / Giant Trance 2
Ubicación: Jijona

Re: Restauración y swap de mí Clio 1.2

Mensaje por JoseMVV »

aces3 escribió:
JoseMVV escribió:Yo con el nivel de detalle que veo que te gustan las cosas si lo abriria, mas que nada para limpiarlo todo, y una mecanizadita suave de puertos de culata nunca viene mal.
Tienes las bobinas de la serie que fallaban, te tocará cambiarlas en no mucho por las del capuchon verde.
Y joder que estas modo restauración tomatelo con calma jaja ya que te ha costado poco el motor, dejalo perfecto... y hazle las cositas baratas que aumentan rendimiento ya que lo tienes abierto... pulir conductos de escape, subir RC aligerar volante de inercia... etc
La caja cambia los retenes si o si, suelen fugar y como te pillé una fuga con todo montado te vas a entretener un buen rato.
El embrague lo tienes a media vida un poquito mas.
Ya, tío... A ti no te falta razón y a mí no me faltan ganas. Pero tengo el proyecto andando y muy poco tiempo para hacer las cosas. Date cuenta de que para mí, abrir el motor, desmontarlo, llevarlo a los rectificados y volver a montarlo me lleva a lo poco 3 semanas o 1 mes. Solo tengo un fin de semana bueno cada dos semanas, y si me pongo a esperar piezas y a desmontar y montar otras al final me acabará llevando un año lo que tenía a 4 meses vista.

Ahora quiero meter lo básico (retenes, correas, juntas de admisión y escape, bujías...), darle un toque de lija y pintura a todo y homologar cuanto antes...

Enviado desde mí MAR-LX1A mediante Tapatalk
El caso de todo eso es que si no lo haces ahora después no lo haces nunca, y después te arrepientes, a mí me ha pasado con alguna cuestión como no haberme dado cuenta en su día cuando lo tenía todo en la mano, que el arbol de levas del atmosférico y el turbo no son iguales, me habría dado cuenta que el atm tiene un pelín mas de alzada y algo mas de permanencia, pero ya nada, a la lista de cosas que hacer, en su día hubiese sido una hora, ahora mismo 6 :roll:
Clio Always Evolving :sisi2
http://www.clubclio.com/vie ... =2&t=81155

Amante del mundo del Motor con 2 Cochi di fransia y Godzilla
Avatar de Usuario
aces3
Amateur
Amateur
Mensajes: 47
Registrado: 07 Abr 2020, 14:40
Coche: Renault Clio I
Ubicación: A Coruña

Re: Restauración y swap de mí Clio 1.2

Mensaje por aces3 »

JoseMVV escribió:Puueess...
Yo en tu lugar pasaría la bomba eléctrica a mecánica que pesa bastante menos que la electrohidraulica (que pesa un quintal) y te permite poner un alternador mucho menor con otro ahorro de peso... teniendo ya la cremallera hidraúlica solo tienes que cambiar las conducciones.

Para poner eso necesitas el soporte motor del Clio 2 que sale con bomba de hidraúlica y alternador sin aire acondicionado... te lo voy a poner bien fácil: Soporte 7700273712 y la correa 8200841132... este solo lleva un tensor y no dos, queda bastante compacto, mas que en tu configuración donde el alternador queda muy adelantado para dejar hueco al compresor.
Soporte para solo alternador no hay ya que el 1.6 el cabron se ve que iba siempre con bomba hidraúlica.
Las correas elasticas con alternadores que arrastran una bomba hidraúlica no suelen tener la tracción suficiente y suelen patinar con tanta carga, dan el avío pero no son milagrosas.
Ya tengo solucionado...
La bomba la verdad es que voy a dejar la eléctrica, aunque como bien dices pesa lo suyo jeje.
Pero ya la tengo con la instalación hecha (que buen trabajito de dió para dejarla bien y segura), me costó su dinerito, me tuve que hacer con un soporte de caja de cambios que tuviera los anclajes, y la verdad es que coger ahora todo y "tirarlo" me duele un poco en el orgullo. A lo que habría que sumarle comprar la bomba de dirección, hacer latiguillos nuevos, el soporte del Clio que mencionaste etc...
Al soporte este le cortaré todo lo que no sea esencial para aguantar solamente el alternador, incluida la polea inversora "E" del último post que hice. Probé de la forma que expliqué en el y la correa libra bien, por lo tanto solo llevará el tensor y le meteré radial aa la parte que soporta la bomba de dirección y el compresor del aire. Luego una buena repasada para eliminar cantos vivos y esquinas y andando.
Lo del soporte que me dices lo desconocía, la verdad. Si es cierto que con este el alternador queda bastante adelantado, pero bueno. En peores plazas he toreado. En el finde no pude hacer mucha cosa (por no decir que solo miré lo de la correa) ya que tuve que salir con una carga para Alemania el lunes y ahora no regreso hasta el jueves que viene... Veré que puedo hacer esos días, ya tengo un buen lote de piezas esperando en casa

Enviado desde mí MAR-LX1A mediante Tapatalk
JoseMVV
Dios del Clio
Dios del Clio
Mensajes: 4645
Registrado: 24 Mar 2012, 21:00
Coche: Clio 2 AE / Laguna 4Control / Godzilla / Giant Trance 2
Ubicación: Jijona

Re: Restauración y swap de mí Clio 1.2

Mensaje por JoseMVV »

aces3 escribió:
JoseMVV escribió:Puueess...
Yo en tu lugar pasaría la bomba eléctrica a mecánica que pesa bastante menos que la electrohidraulica (que pesa un quintal) y te permite poner un alternador mucho menor con otro ahorro de peso... teniendo ya la cremallera hidraúlica solo tienes que cambiar las conducciones.

Para poner eso necesitas el soporte motor del Clio 2 que sale con bomba de hidraúlica y alternador sin aire acondicionado... te lo voy a poner bien fácil: Soporte 7700273712 y la correa 8200841132... este solo lleva un tensor y no dos, queda bastante compacto, mas que en tu configuración donde el alternador queda muy adelantado para dejar hueco al compresor.
Soporte para solo alternador no hay ya que el 1.6 el cabron se ve que iba siempre con bomba hidraúlica.
Las correas elasticas con alternadores que arrastran una bomba hidraúlica no suelen tener la tracción suficiente y suelen patinar con tanta carga, dan el avío pero no son milagrosas.
Ya tengo solucionado...
La bomba la verdad es que voy a dejar la eléctrica, aunque como bien dices pesa lo suyo jeje.
Pero ya la tengo con la instalación hecha (que buen trabajito de dió para dejarla bien y segura), me costó su dinerito, me tuve que hacer con un soporte de caja de cambios que tuviera los anclajes, y la verdad es que coger ahora todo y "tirarlo" me duele un poco en el orgullo. A lo que habría que sumarle comprar la bomba de dirección, hacer latiguillos nuevos, el soporte del Clio que mencionaste etc...
Al soporte este le cortaré todo lo que no sea esencial para aguantar solamente el alternador, incluida la polea inversora "E" del último post que hice. Probé de la forma que expliqué en el y la correa libra bien, por lo tanto solo llevará el tensor y le meteré radial aa la parte que soporta la bomba de dirección y el compresor del aire. Luego una buena repasada para eliminar cantos vivos y esquinas y andando.
Lo del soporte que me dices lo desconocía, la verdad. Si es cierto que con este el alternador queda bastante adelantado, pero bueno. En peores plazas he toreado. En el finde no pude hacer mucha cosa (por no decir que solo miré lo de la correa) ya que tuve que salir con una carga para Alemania el lunes y ahora no regreso hasta el jueves que viene... Veré que puedo hacer esos días, ya tengo un buen lote de piezas esperando en casa

Enviado desde mí MAR-LX1A mediante Tapatalk
Bueno lo de que duele el orgullo, yo en mí proyecto no quería "ceder" ante algunas cosas como el no querer poner acelerador por cable y al final, si va a quedar mejor o el coche va a ir mejor... el orgullo de que funcione perfecto vale mucho mas...
Estéticamente tener el alternador están adelantado por que si, es lo que no veo, no queda estéicamente bien y eso me dolería jaja.
Clio Always Evolving :sisi2
http://www.clubclio.com/vie ... =2&t=81155

Amante del mundo del Motor con 2 Cochi di fransia y Godzilla
Avatar de Usuario
aces3
Amateur
Amateur
Mensajes: 47
Registrado: 07 Abr 2020, 14:40
Coche: Renault Clio I
Ubicación: A Coruña

Restauración y swap de mí Clio 1.2

Mensaje por aces3 »

Muy buenas a todos!!

Pues poco a poco aquí el amigo va tomando forma. O más bien las piezas.

Estube bajando el puente y es una pena que en una foto no se pueda ver la holgura de los tacos. Si los fuerzo un poco los parto, así de mal estaban.
Por otro lado, el puente "nuevo" y una de las manguetas las bajé al taller de rectificados que tengo cerca de casa. La mangueta tenía el rodamiento cascado (andando no se notaba apenas ruido, pero ya tenía el rodamiento en casa desde el verano y ya que desmonté pues maté dos pájaros de un tiro) y el puente como ya comenté anteriormente tenía los tacos agrietados.

Pues ya están las piezas arregladas y listas para un buen lijado y pintado...

El puente, dejo por aquí por si puede servir de ayuda a alguien, es MUY sencillo de bajar.
Sueltas los cables del freno de mano, sueltas los latiguillos, sueltas los amortiguadores y a continuación solo te queda aflojar los 4 tornillos que lleva. Dos a cada lado con cabeza de 19mm.
Como no tengo un elevador y además entre semana me las tengo que arreglar solo, le puse el gato hidráulico sujetándolo, un par de tacos para apoyar los tambores y solté los tornillos. Luego vas dejando bajar el gato poco a poco y ya el puente va viniendo al suelo con suavidad. Imagen

Cuando solté los frenos me hice un apaño casero para evitar que se derramara el líquido, que no es del barato y además es una cochinada. Odio mancharme de aceite/grasa sin necesidad y sobretodo, odio manchar el sitio donde trabajo.
Pues al lío. En casa tengo material para hacer vías de freno, y una caja llena de racores. Pues me pillé dos machos, los taponé con unos puntos de hilo y se los puse a los latiguillos. Apañado!!
Imagen

Y como antes de subir el puente quiero repasar toda la zona en busca de óxidos y renovarle el antigravillado, pues a otra cosa mariposa. Cables.
Ahí sobran cosas, bien porque no las necesito, o bien porque les haré una instalación independiente (caso del ventilador, que va a ir a piñón fijo como los de toda la vida.
Por tanto, corté todos esos cables. Casi medio kilo, estoy por hacer una hogera y vender luego el cobre, a ver si alcanza para un ambientador de pino.Imagen

El ventilador lo dejaré para funcionar de la forma más básica. En el K4M lo activa la centralita. Lleva 2 cables a sendos relés (uno de baja y otro de alta velocidad) y de ahí pues también a 2 ventiladores.
Pues eso fuera. Un SPAL como una rotonda, termocontacto del radiador cerrando la excitación del relé y ventilador a la batería.

Y aparté los cables provenientes de los pines 26 y 56 de la centralita, línea L y línea K de diagnosis. Ya me haré con una toma para conectarlos.
Imagen
En cuanto al testigo de fallo de motor (el clásico amarillo) lo tengo en el cuadro del Clio. Como todos llevan el mismo cuadro, encima de la luz del starter hay una cuya función es precisamente la de testigo amarillo de fallo de inyección. En mí Clio de carburación evidentemente no está conectada a nada, pero lo que haré va a ser quitar el pin de la toma 5 de este conector:Imagen
que es el que hace alumbrar la luz del starter y ponerlo en la vía 6, que es la que va al testigo de inyección. Lo conecto con el cable de la centralita (no recuerdo de memoria el pin) y solucionado.
Los sensores y demás ya veré. El de falta de presión de aceite si llevan el mismo conector pues ya está, sin problema. El de batería lo tengo que empatar, ya que los conectores son distintos.
El tema testigo de temperatura de agua y aguja de dicha temperatura pues... cambiaré el sensor de temperatura de mí motor para el nuevo, así la aguja no se volverá loca, ya que desconozco si la señal de ambos sensores es igual pero llevan la misma rosca. Y el testigo se enciende a los 112 grados mediante un cable que va directo de la centralita al cuadro. Empatar en el pin correcto del cuadro y apañado.

Y hasta aquí por hoy. A ver si el pedido de autodoc se dá prisa y puedo empezar a trabajar de una vez en lo gordo del asunto.

Saludos, sed buenos!

Enviado desde mí MAR-LX1A mediante Tapatalk
Avatar de Usuario
aces3
Amateur
Amateur
Mensajes: 47
Registrado: 07 Abr 2020, 14:40
Coche: Renault Clio I
Ubicación: A Coruña

Restauración y swap de mí Clio 1.2

Mensaje por aces3 »

Buenas a todos. Hoy SI que traigo fotos (17) y este fin de semana le dí un atracón de esos que no se ven pero que joden bien el lomo...

Pues la primera mano del fin de semana le tocó al motor, que tenía el bloque completamente bañado en óxido. Por lo que estuve viendo en otra ocasión al buscar motores, debe de ser defecto del animal, ya que había montones de ellos en ese estado y queda lamentable.
Pues una imagen vale más que mil palabras, así llegó a casa:
Imagen

Luego una lavadita por arriba que ya publiqué anteriormente y este finde me quemé 3 coronas de alambre del taladro para sacarle el óxido. Gafas de protección, mascarilla y al lío... No fuí capaz con mis propios medios de dejarlo en hierro vivo, además el acabado poroso del hierro tampoco lo pone fácil. Pero si quedó bastante sano. Por experiencias anteriores (incluso en partes que alcanzan temperaturas del copón como las pinzas de freno) lo de pintar con anticalórica lo descarté, ya que no vi nada que me ofreciera protección anticorrosiva. Opté por una que si era para aplicar sobre óxido con un acabado aluminio que resultó estar bastante en semejanza con las partes sanas del motor. Empapeladita y a dar pistola...
Imagen

El resultado:
ImagenImagen

No me compliqué encintando el retén del cigüeñal ni el filtro de aceite, ya que ambas piezas eran para cambiar...

Mientras se secaba el motor, como no podía hacerle más nada me puse con los frenos, que aunque le falta todavía rato hasta que les llegue la hora de montarlos pues no tenía mejor en que quemar el tiempo...
Para que os hagáis una idea, el estado general de todo era tal que este:
ImagenImagen

Las pinzas delanteras (y portapinzas) ya los había rascado a fondo hace cosa de dos semanas, solo me quedaba hacerle lo propio a las traseras. Y como es lógico, antes de nada limpio lo más gordo con la hidrolavadora. Pues sorpresa. Así estaban las pinzas traseras una vez limpias con desincrustante:
Imagen

En la foto no se alcanzan a ver en su "plenitud" porque aún tenían restos de jabón, pero os hacéis una idea... Ambas estaban así de bien y directamente las dejé secar y conservarlas con el baño gris ese original, que además (pena no tener foto) le pega genial con la pintura...

Para las piezas me pillé en amazon un bote de MTN azul metalizado (aquí si anticalórica porque ya es específica para frenos). A manos finas para no chorrear nada me quemé el bote completo. El resultado de la pintura es una pasada.
ImagenImagenImagenImagen

Eso para el sábado.
Domingo es día del señor, se ve que trabajar está mal visto y la novia también reclama su merecida atención... Así que paso al lunes.

Pinzas secas, las saco de los colgadores... y motor seco.

Lo desempapelé, lijé hasta el metal con lija fina las juntas de la bomba de agua y de la tapa del cigüeñal, metí juntas nuevas y retenes, filtro de aceite, bomba de agua, rodillos de la correa y tal. Tampoco mucho más porque necesito los útiles de Renault para poner a punto el motor y montar la correa después. Al no ir enchavetados (y haberlos movido y desmontado) ni los árboles de levas ni el cigüeñal pues me quedo a la espera hasta dentro de un par de semanas o tres mínimo (o cuatro.......), dependiendo del trabajo en el camión. Mi amigo que trabaja en la Renault me los trae sin problema y solo queda poner la correa para poder continuar montando cosas.

Pero antes, apretar todo bien, que únicamente tengo presentadas las piezas y los tornillos, me queda darle par de apriete a absolutamente todo. Luego uno por uno poniéndolos como corresponda y marco la posición con permanente, para saber si con el uso se afloja algo y de paso también voy identificando los que ya están apretados al par y los que no.

Pues con esos cambios y tal, va cogiendo buen aspecto, y marcha la cosa tal que así, por el momento:
Imagen

Y antes de comer, me puse al lío con el soporte del alternador. Corté todo lo que no era imprescindible, limé todos los cantos vivos y salientes... Se quedó la cosa así:
Imagen

Y ya con el soporte presentado en el motor (tengo que comprar tornillos, que no tengo los del soporte):
Imagen

Eso me ahorra 0,68kg de peso inútil...

Y por la tarde, más lijadora, más taladro con corona... Y más pistola de pintura. En esta ocasión negro brillo para el puente, las manguetas y los portapinzas traseros. De nuevo para aplicar sobre óxido, ya que aún habiendo rascado todo bien y demás, me pasa lo del motor, la porosidad de las manguetas y los brazos del puente me impide dejarlo como realmente me gustaría.ImagenImagenImagen

Y por esta semana fué suficiente. Nos vemos en la próxima que pueda meterle mano al asunto, espero darle pronto otra atacada buena y compartirlo con vosotros!!

Un saludo a todos.

Enviado desde mí MAR-LX1A mediante Tapatalk
Avatar de Usuario
pepeferretero
El Molinillo
El Molinillo
Mensajes: 3772
Registrado: 20 Sep 2014, 13:34
Coche: Clio 2#Fase 3#1.2 16v#75cv + Scenic III#Fase 1#1.4 16v TCe#130cv
Ubicación: Galicia

Re: Restauración y swap de mí Clio 1.2

Mensaje por pepeferretero »

Tremendísimo trabajo!!
Con el Renault 5 Maxiturbo se te ponían de corbata, así textualmente. Carlos Sainz.
"Los hombres buenos se suicidan, los valientes se casan y mueren lentamente"

Planos de despiece Renault
Todas las Generacioes del Clio. Información técnica y fotos.

Imagen
JoseMVV
Dios del Clio
Dios del Clio
Mensajes: 4645
Registrado: 24 Mar 2012, 21:00
Coche: Clio 2 AE / Laguna 4Control / Godzilla / Giant Trance 2
Ubicación: Jijona

Re: Restauración y swap de mí Clio 1.2

Mensaje por JoseMVV »

Grandisimo trabajo, y muy bonito el color ese es este color?n https://amzn.to/38RpOZr
Me ha encantado.
Clio Always Evolving :sisi2
http://www.clubclio.com/vie ... =2&t=81155

Amante del mundo del Motor con 2 Cochi di fransia y Godzilla
Avatar de Usuario
aces3
Amateur
Amateur
Mensajes: 47
Registrado: 07 Abr 2020, 14:40
Coche: Renault Clio I
Ubicación: A Coruña

Re: Restauración y swap de mí Clio 1.2

Mensaje por aces3 »

JoseMVV escribió:Grandisimo trabajo, y muy bonito el color ese es este color?n https://amzn.to/38RpOZr
Me ha encantado.
Si Jose, ese mismo. De hecho también lo pillé en amazon.

Me alegro que os guste, una motivación más para hacerlo lo mejor posible.
Saludos a todos.

Enviado desde mí MAR-LX1A mediante Tapatalk
JoseMVV
Dios del Clio
Dios del Clio
Mensajes: 4645
Registrado: 24 Mar 2012, 21:00
Coche: Clio 2 AE / Laguna 4Control / Godzilla / Giant Trance 2
Ubicación: Jijona

Re: Restauración y swap de mí Clio 1.2

Mensaje por JoseMVV »

aces3 escribió:
JoseMVV escribió:Grandisimo trabajo, y muy bonito el color ese es este color?n https://amzn.to/38RpOZr
Me ha encantado.
Si Jose, ese mismo. De hecho también lo pillé en amazon.

Me alegro que os guste, una motivación más para hacerlo lo mejor posible.
Saludos a todos.

Enviado desde mí MAR-LX1A mediante Tapatalk
Gracias por la info.
dale duro jaja
Clio Always Evolving :sisi2
http://www.clubclio.com/vie ... =2&t=81155

Amante del mundo del Motor con 2 Cochi di fransia y Godzilla
Alber
Adicto del Clio
Adicto del Clio
Mensajes: 197
Registrado: 09 Feb 2019, 02:13
Coche: Clio 1 RL 1.2 monopunto

Re: Restauración y swap de mí Clio 1.2

Mensaje por Alber »

Esto es oro, gran trabajo amigo
Avatar de Usuario
aces3
Amateur
Amateur
Mensajes: 47
Registrado: 07 Abr 2020, 14:40
Coche: Renault Clio I
Ubicación: A Coruña

Restauración y swap de mí Clio 1.2

Mensaje por aces3 »

Muy buenas!!

Pues aunque no hice mucho este medio-finde (después de la expedición alemana en el camión, que me lo acortó) os dejo lo que he ido avanzando...

1º cerrar la tapa de culata. Primeiro y para mí más importante, limpiar bien a fondo todos los apoyos de los árboles, los propios árboles y engrasar estas partes generosamente... A los planos de las juntas también les pasé una limpieza, aunque en las fotos sale muy realzada la mancha de la antigua junta (el Molykote rojo original de Renault, señal de que soy el primero que lo abre, o que al menos lo hace fuera del taller).
Imagen
Imagen
Yo evidentemente no tengo ese producto ni me molesté en conseguirlo están siquiera... pasta de juntas sin darle mucha cantidad cerca de los apoyos de los árboles y apañado. A medio secar agarras el sobrante por una esquina, tiras de él y lo retiras todo de un plumazo. Ni se ve que lleve pasta. La que sobresalga por adentro ya la roerá el motor, tiempo ha de tener.
Imagen

En el proceso me surgió un problemilla que me hizo bajar un par de santos del cielo. La tapa lleva 24 tornillos, con un orden de apriete específico. Pues a medio trabajo, uno de ellos me empezó a poner mosca porque la dinamométrica no saltaba... Le doy un toquecito más y pegó el chasquido. Pero no la dinamométrica, no. El jodido del tornillo se me partió dentro. En plan aventura le dí al siguiente de la lista, la llave saltó sin problema en todos ellos hasta que llego al tornillo de al lado... Otro que no da saltado la llave. PLAS!!! Al carajo este también. Por suerte, partieron pero pude desenroscarlos y salieron las dos mitades unidas por un filete de la rosca.Imagen

Al momento hablo con mí amigo el mecánico de la Renault y me dice que los ponga al final, que no pasa nada por poner un par de ellos fuera del orden de apriete. Al ver la foto del tornillo me dijo que quizás tenía aceite en el hueco de la rosca. Le soplo los huecos, pillo 2 tornillos (son M6x100) que tenía en casa, los corto a la misma medida que los del coche y se los pongo. La llave no salta con ellos tampoco y estos eran de acero 8.8, tenía miedo de joder la rosca de la culata, que es aluminio. Así que paré y con la carraca "calculé" cuanta fuerza tenía que hacer para mover el último tornillo que apreté (luego, como era el último lo aflojé y lo reapreté con la dinamo a su par). Pues con ese cálculo a ojo apreté los dos tornillos. Uno sin problema, el otro seguía como queriendo estirar o pasar de rosca en breves, así que llegado al punto de decir "de aquí no te vas a salir ni en broma" dejé de apretarlo.
Le fregaré una estampita de San Campio y rezaré algo para que no rompa todo. Viva el riesgo... aunque no me mola un pescao haber dejado eso así.

Parte 2: Montar la admisión.
Ya tenía presentado el colector del otro fin de semana (la parte de aluminio). Aprieto todo y tal, todo bien... Pillo el colector de plástico y uno de sus tornillos se me resbala de la mano y justo va a colarse por el hueco del colector metálico, fué a parar junto a una válvula. Quise cogerlo de mil formas pero sin suerte. Ya con el genio templado me tocó sacar el colector metálico para hacerme con el maldito tornillo...Imagen

Luego una lavada a fondo a la mariposa. Le desmonté el sensor de posición y tras unos 3 o 4 ciclos de desengrasante-aclarar se quedó bien presentable... Imagen

La coloqué con sus 2 tornillos, un poco de vaselina en la tórica y motor cerrado casi por completo.Imagen

Luego por la tarde (BONUS TRACK DE AQUÍ EN ADELANTE) le di algo de mimos al coche del día a día. Es un Audi A4 B8 Avant, 2.0TDI de 143cv reprogramado a 177cv. Le tocaba cambio de aceite, filtro y filtro de aire. Además de 2 neumáticos que estaban como auténticos slicks y que fuí después a ponerle. 235/35 R19 calza el artista... la cartera se esconde en cada cambio de ruedas y voy a juego delantero cada 6 meses. Y si, que asco el aceite de los diesel.Imagen
Imagen

Saludos a todos!!!

Enviado desde mí MAR-LX1A mediante Tapatalk
Responder