Luces de avería

Todo lo relacionado con los primeros Clios que salieron al mercado, desde los comienzos hasta el maravilloso Williams.

Moderadores: YoYo, Moderadores

Responder
el_dari
Amateur
Amateur
Mensajes: 42
Registrado: 30 Ago 2012, 20:53
Coche: Clio S Phase 3

Luces de avería

Mensaje por el_dari »

Buenas, tengo un Clio 1 fase 3 1.4 75 cv del 98. Hace un mes más o menos me dieron un golpe por detrás, no fue mucha cosa, pero al echarnos al arcen para rellenar el parte dejé activadas las luces de emergencia y cuando terminamos, unos 15 minutos, las mismas no funcionaban. Luego cuando llegue a casa funcionaban de nuevo y hasta el momento también. Sera el rele?. Y si es, como saber cual es para cambiarlo?
Gracias.
Avatar de Usuario
Jastei
Cliero anónimo
Cliero anónimo
Mensajes: 12402
Registrado: 01 May 2004, 19:32
Coche: Clio I 1.2 RN '92 Lancia Delta 1.6 GTie '91

Re: Luces de avería

Mensaje por Jastei »

el_dari escribió:Buenas, tengo un Clio 1 fase 3 1.4 75 cv del 98. Hace un mes más o menos me dieron un golpe por detrás, no fue mucha cosa, pero al echarnos al arcen para rellenar el parte dejé activadas las luces de emergencia y cuando terminamos, unos 15 minutos, las mismas no funcionaban. Luego cuando llegue a casa funcionaban de nuevo y hasta el momento también. Sera el rele?. Y si es, como saber cual es para cambiarlo?
Gracias.
Tiene toda la pinta. El relé que está debajo de la guantera. O quizá el mando del volante, que también tiende a fallar. O alguna conexión entre ambos. O incluso el interruptor.

Pero vamos, si ahora te funciona y no te ha vuelto a dar problemas, yo no tocaría nada.
Imagen

Consumo Clio I 1.2 RN 60cv: Imagen
Consumo Delta 1.6 GTie 108cv: Imagen
jrazutro
Amigo del Clio
Amigo del Clio
Mensajes: 88
Registrado: 05 Jul 2019, 02:21
Coche: Clio Mio 1.2 16V D4F 5 puertas 2014

Re: Luces de avería

Mensaje por jrazutro »

el_dari escribió:Buenas, tengo un Clio 1 fase 3 1.4 75 cv del 98. Hace un mes más o menos me dieron un golpe por detrás, no fue mucha cosa, pero al echarnos al arcen para rellenar el parte dejé activadas las luces de emergencia y cuando terminamos, unos 15 minutos, las mismas no funcionaban. Luego cuando llegue a casa funcionaban de nuevo y hasta el momento también. Sera el rele?. Y si es, como saber cual es para cambiarlo?
Gracias.
Como ha dicho el Sr Jastei, tiene pinta de ser el relé de intermitencia. Para confirmar cual es, pon a funcionar las dichas luces de emergencia, luego tocas cada uno de los relés que encuentres, el que sientas su accionar será.

Saludos.
jrazutro
Amigo del Clio
Amigo del Clio
Mensajes: 88
Registrado: 05 Jul 2019, 02:21
Coche: Clio Mio 1.2 16V D4F 5 puertas 2014

Re: Luces de avería

Mensaje por jrazutro »

Sr. Jastei: Le he enviado un mensaje privado.

Felices fiestas. José Luis.
el_dari
Amateur
Amateur
Mensajes: 42
Registrado: 30 Ago 2012, 20:53
Coche: Clio S Phase 3

Re: Luces de avería

Mensaje por el_dari »

Gracias por los comentarios, llevaba mucho sin entrar en el foro. De momento no a fallado otra vez.
Avatar de Usuario
NeTcUcO
Apostol del Clio Gurú Nº2
Apostol del Clio Gurú Nº2
Mensajes: 20596
Registrado: 26 Ene 2004, 00:29
Coche: Renault Clio RS 182 ('04), Renault Clio I 1.8 S ('93), Seat Toledo 1.6i (MK2) ('97), Dodge 3700GT ('73), Honda SW-T600 ('13)
Ubicación: Sevilla

Re: Luces de avería

Mensaje por NeTcUcO »

Y que dure!
El Rey de la Bachata: French technology.....seven years later....
Adjunto a la Presidencia del Club de la Boina (Racing Team Edition)
Imagen
Rauliesa
Amateur
Amateur
Mensajes: 4
Registrado: 23 May 2022, 12:36
Coche: Clio

Re: Luces de avería

Mensaje por Rauliesa »

jejejejeje que dure pero bastante eh
Rauliesa
Amateur
Amateur
Mensajes: 4
Registrado: 23 May 2022, 12:36
Coche: Clio

Re: Luces de avería

Mensaje por Rauliesa »

Tenemos que ayudar y ayudarnos siempre todo lo posible en la vida!
Responder